UniReaderWindows 版
Microsoft Store

UniReader Windows 版

使用手冊

UniReader Windows 版能做的一切,逐步說明:從你的第一個書庫,到筆記、聽書和 AI 助理。

入門

UniReader 就在你的書原本所在的位置閱讀它們。告訴它存放書籍的資料夾,一分鐘後,整個書庫連同封面就出現在螢幕上。

本節內容

  • 完成兩個歡迎畫面。
  • 加入存放書籍的資料夾,或開啟單一檔案。
  • 熟悉書庫和閱讀器的版面。
  • 一鍵回到上次在讀的書。
  • 了解 10 天試用包含哪些內容。

第一次啟動

首先會出現兩個簡短的畫面。第一個介紹 UniReader 能讀哪些格式;按一下「下一步」。第二個會問「你的書在哪裡?」按一下「選擇資料夾…」,然後選擇存放書籍的資料夾——可以在電腦上、隨身碟裡、OneDrive 或 Dropbox 中。UniReader 會查看這個資料夾及其子資料夾,不會搬移或複製任何檔案。想先四處看看?按一下「稍後再說」。

加入書籍

  • 一個資料夾。 在空的書庫中按一下「選擇資料夾…」。之後可以使用「檔案 → 新增資料夾…」,或側邊欄頂端的「新增…」按鈕。資料夾會在原處被讀取,成為書庫的一個來源。
  • 單一檔案。 使用「檔案 → 開啟檔案…」(Ctrl+O),或從檔案總管把檔案拖到 UniReader 視窗中。不在你的資料夾裡的檔案會保存在側邊欄的「緩衝區(已開啟的檔案)」中。
  • 把檔案放進書庫的某個資料夾。 從檔案總管把檔案拖到側邊欄中的該資料夾上,檔案會被複製到這個資料夾裡。

認識介面

  • 分頁列的第一個分頁是「書庫」,隨時帶你回到你的書;每開啟一本書,旁邊就會多一個它自己的分頁。
  • 左側的側邊欄列出「所有文件」、閱讀書架(「閱讀中」「已讀完」「最近」)、「收藏集」和「資料夾」。
  • 中間的書庫以封面顯示你的書,上方有搜尋框、封面大小滑桿和格式標籤。
  • 當某本書的分頁處於使用中時,閱讀器會取代書庫;它的側邊欄中有大綱、頁面、書籤、筆記和音訊。
UniReader 書庫:側邊欄中是資料夾,中間是封面

繼續閱讀

在書庫中,「繼續閱讀」卡片會顯示你上次在讀的書和讀到了哪裡。按一下「繼續」,就回到你停下的那一頁。標示為已讀完的書不會出現在這裡。

你的書庫

書庫彙整了你告訴 UniReader 的那些資料夾。檔案留在原處:書架、收藏集和修正後的書名都保存在 UniReader 裡,檔案總管中的資料夾維持原樣。

本節內容

  • 用資料夾和選集整理你的書。
  • 建立能自動填入內容的智慧收藏集。
  • 透過搜尋、排序和篩選找到一本書。
  • 修正書名、作者或封面,並在線上查詢書籍資訊。
  • 把學術論文當作參考文獻保存,附帶 DOI 和 arXiv。
  • 把一本書移出書庫,而不遺失檔案。

資料夾

你加入的每個資料夾都是一個來源。在側邊欄的「資料夾」下,可以看到它和它的子資料夾,與磁碟上完全一致;按一下一個資料夾即可查看其中的內容,用「全部展開」或「全部收合」展開或收合整個樹狀結構。把一本書拖到另一個資料夾,檔案就會搬到那裡。要加入來源,請使用「檔案 → 新增資料夾…」。在檔案總管中加入書籍之後,「重新掃描」(或「檔案 → 重新掃描所有資料夾」)會讓書庫保持最新。

閱讀書架

三個書架會自動填入:「閱讀中」「已讀完」和「最近」。旁邊的「緩衝區(已開啟的檔案)」保存你從資料夾以外開啟的檔案。

選集

  1. 按一下側邊欄中「收藏集」旁邊的「新增…」,為收藏集命名,然後按一下「儲存」。
  2. 在一本書上按一下滑鼠右鍵,選擇「加入收藏集」,再選擇收藏集。
  3. 在一個收藏集上按一下滑鼠右鍵,可以編輯或刪除它。刪除收藏集後,其中的書仍留在書庫中。

智慧選集

智慧收藏集會依照規則自動填入內容,並隨著書庫的變化保持最新。按一下「收藏集」旁邊的「規則…」,為它命名,然後填寫需要的條件:「標題包含」「作者包含」「出版社包含」「路徑包含」、年份範圍、「加入於最近(天)」、「格式」和「閱讀狀態」。符合你所填全部條件的書都會出現在其中。

搜尋、排序和篩選

  • 搜尋。 在封面上方的方框中輸入書名、作者、出版社、年份或檔名的一部分。按一下「在內文中」,還會在 PDF 和文字文件內部尋找。
  • 順序。 書依書名排列;「最近」則依你上次開啟的日期排列。
  • 篩選。 「PDF」「電子書」「漫畫」「DjVu」和「CHM」標籤一次只顯示一類,「子資料夾」則一次顯示所有子資料夾中的書。
  • 大小。 搜尋框旁邊的滑桿可以放大或縮小封面。

封面

UniReader 會直接從檔案本身為每本書產生封面。要更換封面,請在這本書上按一下滑鼠右鍵,選擇「從頁面設定封面…」或「從圖片設定封面…」;選擇「重設封面」即可復原。

修正書籍資訊

檔名往往不太可靠。在一本書上按一下滑鼠右鍵,選擇「編輯中繼資料…」,可以設定書名、作者、年份、出版社、ISBN 和摘要。「互換標題與作者」可以修正書名和作者顛倒的書。選擇多本書,可以一次變更它們的作者、年份或出版社。「關於本文件…」會顯示檔案的詳細資訊。

在線上查詢書籍資訊

在一本書上按一下滑鼠右鍵,選擇「線上查詢資訊…」,然後按一下「搜尋」:UniReader 會在 Open Library 和 Crossref 中查詢這本書,不需要帳號,也不需要金鑰。按一下正確的結果即可填入資訊;勾選「更新封面」,還會一併採用它的封面。在你按一下「儲存」之前,什麼都不會儲存。

論文與參考文獻

一個裝滿學術論文的資料夾,以參考文獻清單的形式閱讀會更方便。在側邊欄中的資料夾上按一下滑鼠右鍵,勾選「論文資料夾」:封面會換成一張表格,列出作者、標題、期刊、年份,以及顯示 DOI 或 arXiv 編號的「引用」欄。它的子資料夾也會照此顯示。「識別論文…」會一次在 Crossref 和 arXiv 中查詢每篇論文,「編輯中繼資料…」中的「BibTeX」按鈕則會複製一筆可直接貼到論文中的參考文獻。

移出或刪除

  • 「從書庫移除」(Delete 鍵)會把書從書架上拿下來,檔案仍留在磁碟上。
  • 「將檔案移到資源回收筒…」(Shift+Delete)會把檔案本身移到資源回收筒。
  • 無論哪種,都可以用 Ctrl+Z 復原。要把整個資料夾移出書庫,請在它上面按一下滑鼠右鍵並選擇「移除來源資料夾」;其中的檔案仍留在磁碟上。

開啟文件

一本書會在分頁中開啟,就像瀏覽器裡的網頁。手冊放在小說旁邊,論文放在參考文獻旁邊,在它們之間來回切換,不會失去閱讀位置。

本節內容

  • 從書庫或檔案總管中開啟一本書。
  • 用鍵盤在分頁之間切換,並把分頁歸入群組。
  • 了解 UniReader 能開啟哪些格式。

從書庫開啟

按兩下封面,或在它上面按一下滑鼠右鍵並選擇「開啟」。書會在新分頁中開啟,停在你上次讀到的那一頁。如果它已經開啟,UniReader 只會把它的分頁切換到前面。

從 UniReader 以外開啟

從檔案總管把一本書拖到 UniReader 視窗中,或使用「檔案 → 開啟檔案…」(Ctrl+O)選擇一個或多個檔案。它會在分頁中開啟;如果它不在你的任何資料夾中,會被保存在「緩衝區(已開啟的檔案)」裡,方便之後找到。

標籤頁

  • 第一個分頁「書庫」一直都在。每本書都會在它後面加上一個分頁,用它的 × 或按一下滑鼠中鍵即可關閉。
  • Ctrl+Tab 切換到下一個分頁,Ctrl+Shift+Tab 切換到上一個;Ctrl+W 關閉目前的分頁。Ctrl+1 回到書庫,Ctrl+2 到 Ctrl+9 直接切換到前八本書。
  • 這一列末端的箭頭會列出所有開啟的分頁。
  • 你沒有關閉的分頁,下次啟動 UniReader 時仍會在那裡。

標籤頁群組

  1. 在一個分頁上按一下滑鼠右鍵,選擇「建立分頁群組…」,然後為群組命名。
  2. 要加入其他分頁,請逐一在它們上面按一下滑鼠右鍵並選擇「移至群組」。「移出群組」可以把分頁移出群組。
  3. 在群組上按一下滑鼠右鍵,可以「重新命名…」它或變更它的「色彩」。
  4. 「取消群組」會解散這個群組,所有書仍保持開啟。
在閱讀器中開啟的一本書

能開啟哪些格式

  • 書籍: EPUB、MOBI、AZW、AZW3、PRC、FB2 和 LIT。
  • 文件: PDF、DOC、DOCX、RTF 和 TXT。
  • 掃描檔和參考資料: DjVu 和 CHM。
  • 漫畫: CBZ、CBR 和 CB7。

閱讀與瀏覽

UniReader 會依每種文件調整顯示方式,操作手勢卻始終相同。本章說明如何翻頁、選擇版面、在書中跳轉,以及尋找某一段文字。

本節內容

  • 了解哪些文件頁面固定,哪些文件會重排。
  • 翻頁,並在單頁、雙頁和捲動之間選擇。
  • 使用目錄,跳到某一頁。
  • 在文件中尋找一個詞。
  • 準確回到你停下的地方。

兩類文件

固定頁面:PDF、DjVu 和漫畫(CBZ、CBR、CB7)保留印刷頁面的版面。你可以選擇頁面如何符合視窗,並放大或縮小。可重排文字:EPUB、MOBI、AZW3、FB2、CHM、LIT、Word、RTF 和 TXT 會排入依你的視窗產生的頁面中。你可以選擇文字大小、間距和主題。

翻頁

按 ← 和 →,或使用工具列中頁碼兩側的箭頭翻頁。在 PDF、DjVu 和漫畫中,Home 和 End 分別跳到第一頁和最後一頁。「檢視」選單中也有同樣的命令:「上一頁」「下一頁」「第一頁」「最後一頁」。

單頁、雙頁或捲動

對於 PDF、DjVu 和漫畫,按一下閱讀器工具列中的顯示按鈕,或在頁面上按一下滑鼠右鍵。選擇「單頁」或「雙頁」,以及「逐頁」或「連續捲動」。在雙頁檢視中,封面單獨顯示,之後的頁面兩兩成對。在可重排文件中,「頁面配置」按鈕提供「單頁」和「雙頁」。

符合與縮放

對於 PDF、DjVu 和漫畫,顯示選單提供「符合寬度」「符合頁面」和「符合高度」。「檢視 → 放大」(Ctrl++)、「縮小」(Ctrl+−)和「縮放 100%」(Ctrl+0)可以改變縮放比例。「為此類文件保留這些設定」會讓你的選擇成為該格式的預設設定。

目錄

開啟文件後,左側面板會顯示它的「大綱」:按一下一個章節即可跳到那裡。「頁數」分頁顯示 PDF、DjVu 和漫畫頁面的縮圖。「+」按鈕可以在大綱中加入你自己的項目。

跳到某一頁

在 PDF、DjVu 和漫畫中,在工具列的頁碼方框輸入頁碼,然後按 Enter 鍵。

上一步與下一步

在 PDF、DjVu 或漫畫中跳轉之後——跳到某一章、某個搜尋結果或某個頁碼——「檢視 → 返回」(Alt+←)會回到原來的位置,「重做跳躍」(Alt+→)則再跳過去一次。工具列中也有同樣的箭頭。

尋找一個詞

選擇「文件 → 搜尋…」(Ctrl+F),在搜尋框中輸入一個詞。「下一個相符項目」(F3)和「上一個相符項目」(Shift+F3)在相符項目之間移動。搜尋適用於 PDF 和所有可重排格式。

全螢幕

「檢視 → 全螢幕」(F11)會隱藏選單、分頁和面板;把滑鼠移到頂端或左側邊緣即可讓它們重新出現。按 Esc 離開全螢幕。

回到你停下的地方

UniReader 會在你閱讀時記住每份文件的位置,再次啟動時會重新開啟你的分頁。在書庫中,「繼續閱讀」會帶你回到正在讀的書。「文件 → 進度列」會在頁面正下方顯示你讀到了哪裡。

在 UniReader 閱讀器中開啟的文件

書籤、重點標示和筆記

標記你想再次找到的位置,為重要的段落塗上顏色,在旁邊寫下自己的筆記——用 Markdown,需要時還能寫公式。

本節內容

  • 加入書籤並再次找到它。
  • 用你選擇的顏色為一段文字標示重點。
  • 用 Markdown 寫筆記,可以包含公式。
  • 瀏覽你的重點標示和筆記,並跳回它們所在的位置。
  • 把註解匯出為 Markdown 或 PDF。

書籤

選擇「編輯 → 新增書籤」(Ctrl+B),或開啟閱讀器側邊欄的「書籤」分頁並按一下「+」。按兩下一個書籤即可回到它所在的頁面;選取它並按一下「−」即可刪除。

為一段文字標示重點

  1. 先選顏色:按一下閱讀器工具列中的圓形色塊(「螢光色」),選擇黃、綠、粉紅、藍、橘或紫。
  2. 在頁面上選取文字。
  3. 按一下工具列中的「標示重點」,或按 Ctrl+H。

你的重點標示

重點標示會和筆記一起顯示在閱讀器側邊欄的「筆記」分頁中。按兩下一筆即可回到它所在的頁面。

寫筆記

  1. 選擇「編輯 → 新增筆記」(Ctrl+Shift+N),或開啟側邊欄的「筆記」分頁並按一下「+」。
  2. 編輯器會在頁面旁邊開啟。為筆記加上標題。
  3. 保持勾選「Markdown + KaTeX」即可為文字設定格式,輸入時可在下方的「預覽」中查看效果。
  4. 按一下「儲存」。

Markdown 和公式

筆記支援標題、粗體和斜體、列表、連結、引言和表格。公式用 LaTeX 撰寫:句中用 $…$,單獨成行的公式用 $$…$$。「預覽」會隨著輸入顯示效果;拖曳分隔線,可以讓編輯器或預覽佔更多空間。

你的筆記

「筆記」分頁會列出你的筆記和重點標示。按兩下一則筆記即可在編輯器中開啟;選取它並按一下「−」即可刪除。

一份文件,筆記和重點標示顯示在閱讀器側邊欄中

所有註解集中一處

在書庫中,「註解」書架匯集了整個書庫的筆記、重點標示和書籤。

匯出

  • 「檔案 → 匯出筆記(Markdown)…」會把文件的筆記、重點標示和書籤寫入一個 .md 檔案。
  • 「檔案 → 匯出筆記(PDF)…」會把它們做成一份帶格式和公式的 PDF。
  • 這兩個命令也在閱讀器工具列右側的 ⋯ 按鈕中。

聽書

UniReader 可以用 Windows 的語音朗讀文字。如果一本書附帶自己的錄音——一套語言課程、一本有聲書——你可以在頁面旁邊播放它們。

本節內容

  • 讓文字被朗讀出來,暫停和停止。
  • 選擇語言、語音和語速。
  • 為文件連結一個錄音資料夾,邊讀邊播放其中的音軌。
  • 用側邊欄中的播放器從一個音軌切換到下一個。

朗讀

  1. 在你想聽的位置開啟文件。
  2. 選擇「文件 → 朗讀」(Ctrl+Shift+L),或按一下閱讀器工具列中的播放按鈕。
  3. 之後,播放按鈕可以暫停和繼續;「停止朗讀」則停止朗讀。

朗讀的內容

UniReader 朗讀你所在的頁面。如果你選取了一段文字,它就只朗讀這一段。在 PDF 或 DjVu 書籍中,它可以自動繼續朗讀下一頁。

語言、語音和語速

按一下播放按鈕旁邊的語音按鈕(「朗讀語音與語速」),可以設定「語言」「語音」和「語速」,並勾選「自動翻到下一頁」。同樣的設定也在「檔案 → 設定… → 閱讀與庫」的「朗讀」區段中。

邊讀邊聽

一份文件可以有自己的錄音:語言課程的練習、有聲書的各個章節。只需連結一次存放錄音的資料夾,閱讀器側邊欄的「音訊」分頁就會列出其中的音軌。不會複製或搬移任何檔案——資料夾留在原處。

連結一個錄音資料夾

  1. 開啟文件,在閱讀器側邊欄中選擇「音訊」分頁。
  2. 按一下「選擇資料夾…」並選擇資料夾。子資料夾也會包含在內。
  3. 每個音訊檔都會成為一個音軌,以檔名命名,下方顯示它的路徑。

播放音軌

按一下一個音軌即可播放。列表上方有「上一首」「後退 10 秒」「播放 / 暫停」和「下一首」,以及已播放時間和一個用於在音軌內移動的滑桿。你翻頁或切換到側邊欄的其他分頁時,聲音會繼續播放。

語言課程的音軌和文字並排顯示

格式

UniReader 可以播放 MP3、M4A、AAC、WAV、FLAC、OGG、WMA 和 MP4 音訊。

AI 助理

某一段讀不下去?閱讀助理會回答關於你正在讀的這一頁的問題,為你解釋、摘要,或出題考你。UniReader 提供對話和頁面;AI 帳號用你自己的。

本節內容

  • 在頁面旁邊開啟助理。
  • 用 OpenRouter、OpenAI、Anthropic、DeepSeek 等的金鑰連接帳號。
  • 選擇隨問題一起傳送的內容:文字、頁面圖片,或兩者都傳。
  • 針對選取的段落發問,而不是整頁。
  • 把回答保存為文件的一則筆記。
  • 確切了解傳送了什麼、何時傳送、傳給了誰。

開啟助理

開啟文件後,按一下閱讀器工具列中的「AI 助理」,或選擇「文件 → 閱讀助理」(Ctrl+Shift+I)。「助理」面板會在頁面右側開啟;× 按鈕可以關閉它。

連接你的帳號

  1. 第一次使用時,面板會要求輸入金鑰。在列表中選擇供應商:OpenRouter、OpenAI、Anthropic、Google (Gemini)、xAI (Grok)、Mistral、Groq 或 DeepSeek。
  2. 貼上你在供應商網站上建立的 API 金鑰,然後按一下「儲存金鑰」。
  3. 「忘記」會把金鑰從這台電腦上移除。
  4. 在「檔案 → 設定… → AI 助理」中,「供應商帳戶」列出你的金鑰及其模型;對於 OpenRouter 和 DeepSeek,還會顯示剩餘額度(「重新整理額度」)。「輸入或更新金鑰」可以加入或取代金鑰。

選擇模型

供應商旁邊的列表會顯示它提供的模型;圓形箭頭按鈕會從供應商重新整理這個列表。只有金鑰還不夠:回答問題的是模型,回覆的費用由你在該供應商的帳號支付。

發問

在底部的方框中輸入問題,然後按 Enter 鍵(Shift+Enter 換行)。對話為空時,會提供現成的問題:「理解本頁」「考考我」「講解難處」和「關鍵詞」。「停止」可以中斷正在產生的回答。

隨問題傳送的內容

在問題框下方,選擇「文字」「圖片」或「兩者」:頁面的文字、頁面的圖片(對公式、表格或掃描頁面很有用),或兩者一起。上方的一行會概括將要傳送的內容:頁面、估計的 token 數、選取內容和圖片的大小。

針對選取的段落發問

發問前,先在頁面上選取一段文字:問題框下方會出現「包含選取內容」。勾選後,問題針對這段文字,頁面則作為上下文一併傳送。

保留回答

在對話下方:「複製」複製最後一個回答,「筆記」把它儲存為文件的一則 Markdown 筆記,放在「筆記」分頁中,「清除」則重新開始。

AI 助理正在回答關於目前頁面的問題

你慣用的聊天網站

面板頂端的「瀏覽器」模式會在面板中開啟 ChatGPT、Claude、Gemini、DeepSeek、Perplexity、Copilot 或 OpenRouter Chat。這是在供應商網站上的聊天,不會傳送 UniReader 中的文件。

隱私權:傳送了什麼、何時傳送、傳給誰

  • 在你送出問題或按一下現成問題之前,文件中的任何內容都不會離開你的電腦。為了填入模型列表,App 會用你的金鑰向供應商要求模型,其中不包含文件的任何內容。
  • 每個問題都會附帶文件的書名、作者、出版社、年份和格式、頁碼、頁面文字(最多 24,000 個字元)或頁面圖片、所選段落(如果你包含了它),以及對話中之前的交流。「清除」會清空這些內容。
  • 使用直接金鑰時,一切都直接傳送給你選擇的供應商。透過 OpenRouter 時,你傳送的頁面會經過 OpenRouter,它可以看到其中的內容。
  • 你的金鑰用你的 Windows 帳戶加密,僅儲存在這台電腦上。UniReader 從不接收你的金鑰、問題或頁面。

在多台裝置上使用

UniReader Windows 版閱讀你保存在每台電腦上的書,你的購買項目則跟隨你的 Microsoft 帳戶,從一台電腦帶到另一台電腦。

本節內容

  • 在多台電腦上使用 UniReader 和你的購買項目。
  • 在每台電腦上找到同樣的書。

在多台電腦上使用你的購買項目

在 Microsoft Store 中購買的 Premium 屬於你的 Microsoft 帳戶。在另一台電腦上,用同一個帳號登入 Microsoft Store 並安裝 UniReader:它每次啟動時都會檢查你的授權,並自動解鎖。

每台電腦上的書

每台電腦都有自己的 UniReader 書庫,由你在這台電腦上用「檔案 → 新增資料夾…」加入的資料夾組成。如果你的書放在 OneDrive、Dropbox 或其他同步資料夾中,請在每台電腦上加入這個資料夾:同步服務會在你自己的帳號下把同樣的檔案帶到每台電腦上,UniReader 就在原處閱讀它們。閱讀位置和筆記保存在你建立它們的那台電腦上。

再加上 iPhone 或 iPad

UniReader iPhone 和 iPad 版可以透過 Wi‑Fi 接收來自你電腦瀏覽器的書。在它的書庫中,點一下「匯入」,然後點一下「透過 Wi‑Fi 匯入」和「啟動伺服器」,再在電腦的瀏覽器中開啟它顯示的位址:把檔案拖到網頁上,然後按一下「匯入」。在 App Store 購買的這個版本,與 Microsoft Store 中的版本是分開的。

主題與外觀

無論白天還是夜晚,都讓頁面呈現適合你眼睛的顏色和字體。主題、文字大小和間距適用於可重排格式;PDF、DjVu 和漫畫則保留印刷頁面的樣子。

本節內容

  • 選擇閱讀主題。
  • 設定文字大小、間距和邊界。
  • 在淺色和深色之間切換 App。

閱讀主題

按一下閱讀器工具列中的「背景樣式」按鈕。一排色塊提供淺色、復古、紙張和兩種深色頁面,另有「自動 — 跟隨應用程式的模式」。在它們下方,你可以為頁面加上紋理:「橫線」「點線」或紙張紋理。

文字大小、間距和邊界

「文字大小」按鈕有「A−」和「A+」,範圍為 12 到 30 像素。「背景樣式」按鈕中還有「行距」和「邊界」滑桿,顏色和間距可以在同一處設定。

只用於一本書,或用於所有書

你的設定會依文件類型記住。「背景樣式」面板中的「預設」會把目前樣式套用到該格式的每一本書。

淺色或深色 App

選擇「檢視 → 深色模式」可以讓書庫、分頁和工具列變暗,選擇「檢視 → 淺色模式」則恢復。同樣的開關也在「設定 → 一般 → 外觀」(「深色主題」)中。「Auto」閱讀主題會跟隨它。

深色頁面中的圖片

使用深色主題時,書中的圖片會保留淺色背景,這樣帶有透明部分的插圖和圖表依然清晰可讀。

用淺色閱讀主題閱讀的一本書

列印與匯出

把文件列印到紙上,或把你的筆記一併列印出來。

本節內容

  • 列印文件或它的筆記。
  • 匯出筆記。
  • 在電腦上找到一本書的檔案。

列印文件

開啟文件,選擇「檔案 → 列印…」(Ctrl+P),或閱讀器工具列末端 ⋯ 選單中的「列印…」。PDF、DjVu 和漫畫透過 Windows 列印對話方塊列印,每張紙一頁;EPUB 和其他文字格式則從閱讀器自己的列印對話方塊列印。

列印註解

當文件中有筆記、重點標示或書籤時,「列印…」會先詢問「您想列印什麼?」:選擇「文件」或「筆記、螢光標示與書籤」。

匯出筆記

「檔案 → 匯出筆記(Markdown)…」和「匯出筆記(PDF)…」會把你的筆記、重點標示和書籤儲存為檔案。詳見筆記一章。

找到檔案

在書庫中,在一本書上按一下滑鼠右鍵並選擇「在檔案總管中顯示」:資料夾會開啟,並選取該檔案,方便你複製或作為電子郵件附件傳送。

免費與 Premium

PDF 和 EPUB 可以一直免費閱讀。Premium 會開放其他所有格式以及相關工具——而且這一切都可以免費試用 10 天。

本節內容

  • 了解哪些內容維持免費,Premium 又增加了什麼。
  • 開始 10 天試用,並知道它何時結束。
  • 選擇按月或按年訂閱,或一次性購買。
  • 在另一台電腦上找回你的購買項目。

免費的內容

即使沒有 Premium,UniReader Windows 版也能閱讀 PDF 和 EPUB 檔案,不限時間,也不需要帳號。

Premium 增加的內容

  • 其他所有格式:DjVu、MOBI、CHM、漫畫、辦公文件等等。
  • AI 助理:使用你自己的 AI 帳號運作的閱讀助理。
UniReader 正在顯示 Premium 能開啟的部分格式

10 天試用

10 天內,Premium 的所有功能全部開放。試用不收取任何費用,不需要付款資訊,結束時也不會扣款。試用在這台電腦上進行,而且只在你選擇時才開始。

開始試用

你也可以不開啟文件就開始試用:在「檔案 → 設定… → 訂閱 / 購買」中,按一下「開始 10 天免費試用」。

  1. 開啟一份 Premium 所含格式的文件,例如漫畫或 DjVu。會出現一個視窗,告訴你它是什麼格式,並提供試用。
  2. 按一下「開始試用並開啟」:試用隨即開始,文件立即開啟。
  3. 「解鎖完整版」則會顯示各種方案,「稍後再說」會關閉視窗。

試用期間及結束時

  • 「檔案 → 設定… → 訂閱 / 購買」會顯示剩餘天數。
  • 試用結束後,PDF 和 EPUB 依然免費,書庫中的任何內容都不會被刪除。其他格式會再次要求 Premium。

購買 Premium

在「檔案 → 設定… → 訂閱 / 購買」中,用「購買」選擇「一次性購買」,或用「訂閱」選擇「每月訂閱」或「年度訂閱」。每種方案都顯示你所在國家或地區的價格,付款由 Microsoft Store 處理。

還原購買項目

不需要手動恢復:UniReader 每次啟動時都會向 Microsoft Store 查詢你的授權。如果某項購買未被辨識,請檢查 Microsoft Store 是否已用購買時的帳號登入,然後重新開啟 UniReader。

變更或取消訂閱

續訂和取消由 Microsoft Store 在你的 Microsoft 帳戶下處理。

說明與疑難排解

在 UniReader 中到哪裡尋求協助,檔案打不開或找不到時該怎麼辦,以及問題仍未解決時如何聯絡我們。

本節內容

  • 開啟 App 內建的說明。
  • 了解檔案為什麼打不開,以及可以嘗試什麼。
  • 找回你在 UniReader 之外搬移過的檔案。
  • 聯絡支援團隊時附上我們需要的資訊,以便盡快協助你。

App 內的說明

選擇「說明 → 說明中心」,或在任何地方按 F1。它的搜尋欄位可以在每一頁中尋找一個詞。

檔案打不開時

當一份文件無法讀取時,UniReader 會在閱讀器中告訴你,而不是直接關閉——例如 PDF 已損毀,或者它根本不是 PDF。

  • 試試同一格式的另一個檔案。如果它能開啟,問題出在第一個檔案;如果也無法開啟,問題出在閱讀器,我們希望知道。
  • UniReader 閱讀不帶 DRM 的檔案。受 DRM 保護的書,例如在 Kindle 商店購買的書,請在販售它的商店的 App 中開啟。
  • 如果這個檔案能在其他 App 中開啟,請把它傳給我們:這有助於我們改進閱讀器。
  • 試用結束後,非免費的格式需要 Premium:請參閱免費與 Premium。

Windows 上的 EPUB、MOBI、CHM 或 LIT

這些書以及文字文件都透過 Microsoft 的 WebView2 顯示,它是 Windows 11 的一部分。如果其中某本書顯示需要 WebView2 的訊息,請從 Microsoft 網站安裝免費的 WebView2 執行階段,然後重新開啟這本書。

搬移後找不到的檔案

UniReader 在檔案原本所在的位置讀取它們,不會複製。如果你在檔案總管中搬移或重新命名了檔案,請選擇「檔案 → 重新掃描所有資料夾」,讓書庫依它們現在的位置列出。

Premium 未被辨識

請檢查 Microsoft Store 是否已用購買時的帳號登入,然後重新開啟 UniReader:它每次啟動時都會檢查你的授權。請參閱免費與 Premium。

聯絡支援

無論是問題、錯誤、想法還是購買事宜,都請寫信至 support@pasahome.org。每則訊息都由真人閱讀,通常在一到兩個工作天內回覆。為了幫助我們盡快解決問題,請附上:

  • App 版本(「檔案 → 設定… → 關於」)和你的 Windows 版本;
  • 檔案的格式,如果可以,附上檔案本身;
  • 你做了什麼,你預期會怎樣,以及實際發生了什麼。